<!DOCTYPE html>
<!--[if lt IE 8]> <html lang="fr-FR" class="no-touch no-js ie7 ie full" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html lang="fr-FR" class="no-touch no-js ie8 ie full" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 9]> <html lang="fr-FR" class="no-touch no-js no-ie ie9 full" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" xmlns="http://www.w3.org/1999/xhtml" class="no-ie no-touch no-js full"> <!--<![endif]-->

<head>

	<!-- META -->

	<meta charset="UTF-8" />
	<meta name="author" content="rubenbristian.com" />
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<meta name="format-detection" content="telephone=no">

	<!-- TITLE & SEO -->

	<title>Le journal des supporters &#8211; vendredi 20 octobre | Corsica Radio</title>
	
	<meta name="description" content="">

	
	<!-- LINKS -->

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.corsicaradio.com/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.corsicaradio.com/wp-content/themes/goodwork/images/favicon.ico" />

	<!-- STYLES -->

	<link rel="stylesheet" type="text/css" media="all" href="http://www.corsicaradio.com/wp-content/themes/goodwork/style.css" />

	
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

	<!-- WP HEAD -->

	<link rel="alternate" type="application/rss+xml" title="Corsica Radio &raquo; Flux" href="http://www.corsicaradio.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Corsica Radio &raquo; Flux des commentaires" href="http://www.corsicaradio.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Corsica Radio &raquo; Le journal des supporters &#8211; vendredi 20 octobre Flux des commentaires" href="http://www.corsicaradio.com/?feed=rss2&#038;p=5122" />
<link rel='stylesheet' id='zbplayer-style-css'  href='http://www.corsicaradio.com/wp-content/plugins/zbplayer/css/zbPlayer.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.corsicaradio.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.corsicaradio.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corsicaradio.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.corsicaradio.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.corsicaradio.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/plugins/zbplayer/js/zbPlayerFlash.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corsicaradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corsicaradio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revue de Corse avec Paul-Félix Benedetti &#8211; vendredi 20 octobre' href='http://www.corsicaradio.com/?p=5116' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.corsicaradio.com/?p=5122' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.corsicaradio.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' href='http://www.corsicaradio.com/wp-content/plugins/youtube-sidebar-widget/style.css' />
		<link id="f_quote" href='http://fonts.googleapis.com/css?family=Droid+Serif:300,300italic,400,400italic,700,700italic' rel='stylesheet' type='text/css'>

		
		<style id="fonts-bg" type="text/css">

			/* CUSTOM FONTS */

			h1, h2, h3, h4, h5, h6 {
			  font-family:'Arial', sans-serif;
			}

			body, .rbStats.pie h5, .rbStats.bars h5, .rbTwitter > a h5, .fancybox-title {
			  font-family:'Arial', sans-serif;
			}

			.modern blockquote, .post blockquote, .rbTestimonial blockquote {
			  font-family:'Droid Serif', serif;
			}

			/* CUSTOM BACKGROUND */
			
			html {
				background-color:#F7F7F7 !important;
			}

			body {
				background:rgba(255,255,255,1);
			}

		</style>

		<style id="colors" type="text/css">

			/* CUSTOM COLORS */

			i.i-medium,
			input[type="submit"]:hover,
			.no-touch .buttons a:hover,
			.no-touch .modern .post:not(.opened) > a:hover .pTitle:before,
			.no-touch .classic .pTitle:hover h2:before,
			.no-touch #comments-title:hover:after,
			.no-touch .rbAccordion.large h4:hover:before,
			.no-touch .rbPosts.classic header:hover a:before,
			.rbPricingTable .featured header,
			.no-touch .sectionTitle h3:hover i,
			.no-touch .rbTextIcon.large > a:hover > i,
			.no-touch .rbSocial.thumbnails ul li:hover,
			.no-touch .tagcloud > a:hover,
			.no-touch #footer1 input[type="submit"]:hover,
			.no-touch #footer1 .tagcloud > a:hover,
			.minimal-2 .tabs span,
			.no-touch .dark_menu #menu li ul li:hover > a, .no-touch #menu li > ul li:hover > a,
			.no-touch .complex .side .nav a:hover,
			.mejs-controls .mejs-time-rail .mejs-time-current,
			.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,
			.mejs-controls .mejs-volume-button .mejs-volume-slider .mejs-volume-current,
			.no-touch #searchform .holder:hover .icon-search {
				background-color:#FD4326;
			}

			.no-touch a:hover, .no-touch #menu a:hover,
			.no-touch #pageTitle a:hover,
			.no-touch.csstransitions .tone #items a:hover h3, .tone #items a.iehover h3,
			.no-touch .modern .post:not(.opened) > a:hover .pTitle,
			.no-touch .morePosts:not(.nomore):hover span,
			.no-touch .morePosts:not(.nomore):hover span:before,
			.no-touch .classic .pTitle h2:hover,
			.no-touch .classic .meta a:hover,
			.no-touch #comments-title:hover,
			.no-touch #comments-title:hover:before,
			.no-touch .comment-reply-link:hover:before,
			.await,
			#comment-status p,
			.no-touch .rbAccordion.small > section h4:hover, .no-touch .rbAccordion.small > section h4:hover:before,
			.no-touch .rbAccordion.large h4:hover,
			.rbAlert.error,
			.no-touch .rbContactInfo ul li a:hover:before,
			.no-touch .rbContactInfo ul li a:hover,
			.errorMessage,
			.no-touch .rbCustomPosts a:hover h4,
			.no-touch .rbCustomPosts a:hover .comments i:before,
			.no-touch .rbPosts.classic header:hover h3,
			.no-touch .sectionTitle h3:hover,
			.no-touch .rbTextIcon > a:hover > h4,
			.no-touch .rbTextIcon.minimal > a:hover > i,
			.no-touch .list1:hover, .no-touch .list2:hover, .no-touch .list3:hover, .no-touch .list4:hover,
			.no-touch .rbTwitter li a:hover, .no-touch .rbTwitter .time:hover, .no-touch .rbTwitter > a:hover span,
			.no-touch .rbSocial.list li:hover:before, .no-touch .rbSocial.list li:hover a,
			.no-touch .rbSocial.icons li:hover:before,
			.no-touch .rbTabs .titles li a:hover,
			.no-touch .widget.email a:hover i, .no-touch .widget.phone a:hover i,
			.no-touch .widget_meta ul li a:hover:before, .no-touch .widget_meta ul li a:hover,
			.no-touch .widget_pages ul li a:hover, .no-touch .widget_categories ul li a:hover, .no-touch .widget_archive ul li a:hover, .no-touch .widget_recent_entries ul li a:hover, .no-touch .widget_recent_comments ul li a:hover, .no-touch .widget_rss ul li a:hover, #breadcrumb a:hover, #breadcrumb .icon-home:hover, .no-touch #menu > ul > li:hover > a {
				color:#FD4326;
			}

			.ttwo #items .caption,
			.no-touch .anything.folio .arrow a:hover span,
			.minimal-1 .mainControls .m-timer,
			.no-touch .minimal-1 .mainControls .thumbNav li a:hover,
			.no-touch .minimal-1 .mainControls .arrow a:hover span,
			.no-touch .mejs-overlay:hover .mejs-overlay-button, .ch .hover, 
			.no-touch .fancybox-nav span:hover, .no-touch .fancybox-close:hover, .ch .hover {
				background-color:#FD4326;
				background-color:rgba(253,67,38,0.9);
			}

			.no-touch #menu > ul > li:hover > a,
			.no-touch.csstransitions .tone #items a:hover .caption, .tone #items a.iehover .caption,
			.no-touch .morePosts:not(.nomore):hover,
			.no-touch .morePosts:not(.nomore):hover span,
			.no-touch #comments-title:hover:after,
			.contactErrorBorder,
			.no-touch .sectionTitle h3:hover, .no-touch .rbTextIcon.large:hover, .rbTabs .titles li.opened a, .widget_nav_menu .current-menu-item {
				border-color:#FD4326;
			}

			@media all and (max-width: 940px) {

				.no-touch #menu .responsive:hover {
					background:#FD4326;
				}
				#menu li a:hover {
					color:#FD4326 !important;
				}

			}

			/* CUSTOM CSS */

			/\* there are no custom styes \*/
		</style>
	   	
			
</head>

<body id="body" class="single single-post postid-5122 single-format-audio no-sidebar rb_blog_widget_right wpb-js-composer js-comp-ver-3.7.0 vc_responsive">

	<!-- Main Wrapper Start -->

	<div class="wrapper clearfix tt">

		<!-- Header Start -->

		<header id="mainHeader" class="f_width light_menu logo_left">

			<div id="logo" class="clearfix">
				<a href="http://www.corsicaradio.com" style="width:169px">
					<img class="default" src="http://www.corsicaradio.com/wp-content/uploads/2013/05/logo1-150x80.png" alt="Corsica Radio" />
					<img class="retina" src="http://www.corsicaradio.com/wp-content/uploads/2013/05/logo1.png" alt="Corsica Radio" />
				</a>
			</div>

			<div id="headerWidgets" class="clearfix">
				<div class="left clearfix">
					<div id="useful-banner-manager-banners-rotation-2" class="widget sidebox useful_banner_manager_rotation_widget"><h4 class="hidden">Pub</h4>            <div id="useful-banner-manager-banners-rotation-2" class="useful_banner_manager_banners_rotation" style="overflow: hidden; width: 500px; height: 58px;">
                            <div id="5_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://www.parolesdecorse.fr/" target="_blank" rel="dofollow">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/5-PDC-762x88.jpg" width="500" height="58" alt="" />
                                            </a>
                                    </div>
                                <div id="4_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.opinionofcorsica.com" target="_blank" rel="dofollow">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/4-opinion-of-corsica-762x88.jpg" width="500" height="58" alt="" />
                                            </a>
                                    </div>
                                <div id="3_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.socios-gfca.com/" target="_blank" rel="dofollow">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/3-gfca-762x88.jpg" width="500" height="58" alt="" />
                                            </a>
                                    </div>
                                <div id="2_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://www.corsicarencontre.com/" target="_blank" rel="dofollow">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/2-corsica-rencontre-762x88.jpg" width="500" height="58" alt="" />
                                            </a>
                                    </div>
                                <div id="1_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                            <a href="http://corse.france3.fr/" target="_blank" rel="dofollow">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/1-france3-762x88.jpg" width="500" height="58" alt="" />
                                            </a>
                                    </div>
                                <div id="10_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner" style="display: none">
                                    	<img src="http://www.corsicaradio.com/wp-content/uploads/useful_banner_manager_banners/10-BannerAVC_468x60 (1).gif" width="500" height="58" alt="" />
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-2";
                    var interval_between_rotations = 15000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </div>				</div>
				<div class="right clearfix">
									</div>
			</div>

			<nav id="menu">
				<p class="responsive">Navigation</p>

				<ul id="menu-main-menu" class="clearfix"><li id="menu-item-2407" class="menu-item"><a href="http://www.corsicaradio.com/">Accueil</a></li>
<li id="menu-item-2451" class="menu-item"><a href="?page_id=193">Les émissions</a></li>
<li id="menu-item-2452" class="parent menu-item"><a href="#">Corsica Radio</a><ul class="clearfix">	<li id="menu-item-2482" class="menu-item"><a href="http://www.corsicaradio.com/?page_id=2478">Ecouter Corsica Radio</a></li>
	<li id="menu-item-2496" class="menu-item"><a href="http://www.corsicaradio.com/?page_id=2492">Qui sommes nous ?</a></li>
	<li id="menu-item-2505" class="menu-item"><a href="http://www.corsicaradio.com/?page_id=2501">Régie Publicitaire</a></li>
</ul>
</li>
<li id="menu-item-2511" class="menu-item"><a href="http://www.corsicaradio.com/?page_id=2509">Corsica TV</a></li>
<li id="menu-item-2416" class="menu-item"><a href="http://www.corsicaradio.com/?page_id=912">Contact</a></li>
</ul>
				<form role="search" method="get" id="searchform" action="http://www.corsicaradio.com/">
    <div>
        <input type="text" value="Chercher sur le site" name="s" id="s" />
        <div class="holder">
	        <input type="submit" id="searchsubmit" value="Search" />
	        <i class="icon-search"></i>
   		</div>
    </div>
</form>

			</nav>

			<nav id="breadcrumb" class="hidden"><a href="http://www.corsicaradio.com"><i class="icon-home"></i></a> <span>></span> <a href="http://www.corsicaradio.com/?cat=32" title="Voir tous les articles dans Emissions" rel="category">Emissions</a>, <a href="http://www.corsicaradio.com/?cat=40" title="Voir tous les articles dans Le Journal des Supporters" rel="category">Le Journal des Supporters</a> <span>></span> Le journal des supporters &#8211; vendredi 20 octobre</nav>
		</header>

		<!-- Header End -->
		
		<div id="pageTitle" class="clearfix">

			<h1>Blog</h1>

			
							<nav class="postsNav">
				<span class="prev"><a href="http://www.corsicaradio.com/?p=5116" rel="prev">Revue de Corse avec Paul-Félix Benedetti &#8211; vendredi 20 octobre</a></span>				</nav>
			
		</div>

		

		<!-- Content Wrapper Start -->

		
		<article id="content" class="clearfix"> 

		
		
	
	
		<div class="postsContainer classic"><article id="post-5122" class="post-5122 post type-post status-publish format-audio hentry category-emissions category-le-journal-des-supporters post clearfix">

			<a class="pTitle clearfix" href="http://www.corsicaradio.com/?p=5122">
				<h2 class="icon-none">Le journal des supporters &#8211; vendredi 20 octobre</h2>
			</a>

			<div class="audiojsZ pMedia">
				<audio style="width:100%; height:30px;" class="audio-js" controls preload src="http://www.corsicaradio.com/wp-content/uploads/2017/10/ZOOM0101.mp3" />
			</div>
			<section class="content clearfix">

				<ul class="meta">
					<li class="date"><i class="icon icon-calendar-1"></i><span class="p1">20th octobre 2017</span><span class="pTime p2">20/10/17</span></li>
					<li class="type"><i class="icon icon-tag"></i><a href="http://www.corsicaradio.com/?post_format=audio">Audio</a></li>
					<li class="comments"><i class="icon icon-comment-1"></i><a href="http://www.corsicaradio.com/?p=5122#comments">0</a></li>
				</ul>

				<div class="excerpt">
					
<script>
function zbpShare(url) {
  var sharer = 'https://www.facebook.com/sharer/sharer.php?u='+url;
  window.open(sharer, 'sharer', 'width=626,height=436');
  return false;
}
var zbPregResult = '0';
</script>
				</div>

			</section>

						<footer>
				

	<div id="comments">
	
						<h3 id="comments-title" class="icon-none closed" data-show="Show Comments" data-hide="Hide Comments" data-no="0">Show Comments (0)</h3>

			
		
		<div id="commentsShow" class="hidden">

			
				<p style="margin:35px 0">There are not comments on this post yet. Be the first one!</p>

			
			<ol id="singlecomments" class="commentlist"></ol>

			<div class="comment-form-wrapper">

											<div id="respond">
				<h3 id="reply-title">Add Your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=5122#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.corsicaradio.com/wp-comments-post.php" method="post" id="comment-form">
																										<div class="column_container span4 ffirst"><label for="autor">Name<span>  (required)</span></label><input id="author" name="author" type="text" value=""/></div>
<div class="column_container span4"><label for="email">Email<span>  (required)</span></label><input id="email" name="email" type="text" value="" /></div>
<div class="column_container span4 flast"><label for="url">Website<span>  (optional)</span></label><input id="url" name="url" type="text" value="" /></div>
												<div class="column_container span12 ffirst flast"><label for="comment">Your Message<span>  (required)</span></label><textarea id="comment" name="comment" rows="8"></textarea></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit" />
							<input type='hidden' name='comment_post_ID' value='5122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f286d21e85" /></p>					</form>
							</div><!-- #respond -->
						
			</div>

		</div>	
		
	</div>

				</footer>
			
	    </article></div>

	
	

		</article>

		<!-- Content Wrapper End -->

		<!-- Sidebars -->

		
	</div>

	<!-- Main Wrapper End -->

	<!-- Footer #1 Wrapper Start -->

	
	<footer id="footer1" class="clearfix">

		<div class="row-fluid">

			
			<div class="column_container span3">
				<section id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div class="clearfix"><section class="rbSocial clearfix notli list"><ul><li class="i-square icon-facebook-squared"><a href="https://www.facebook.com/CorsicaRadio"><p>Suivez nous sur Facebook</p></a></li><li class="i-square icon-youtube"><a href="http://www.youtube.com/user/parolesdecorse"><p>Notre chaîne Youtube</p></a></li></ul></section></div></div>
		</section>			</div>

			<div class="column_container span3 clearfix">
						<section id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget_title"><h5>Articles récents</h5></div>		<ul>
					<li>
				<a href="http://www.corsicaradio.com/?p=5122" title="Le journal des supporters &#8211; vendredi 20 octobre">Le journal des supporters &#8211; vendredi 20 octobre</a>
						</li>
					<li>
				<a href="http://www.corsicaradio.com/?p=5116" title="Revue de Corse avec Paul-Félix Benedetti &#8211; vendredi 20 octobre">Revue de Corse avec Paul-Félix Benedetti &#8211; vendredi 20 octobre</a>
						</li>
					<li>
				<a href="http://www.corsicaradio.com/?p=5104" title="Belles, Bien, Bio &#8211; octobre">Belles, Bien, Bio &#8211; octobre</a>
						</li>
					<li>
				<a href="http://www.corsicaradio.com/?p=5107" title="Le journal des supporters, vendredi 13 octobre">Le journal des supporters, vendredi 13 octobre</a>
						</li>
					<li>
				<a href="http://www.corsicaradio.com/?p=5100" title="Revue de Corse avec Jean Savelli">Revue de Corse avec Jean Savelli</a>
						</li>
				</ul>
		</section><section id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><br></div>
		</section>			</div>

			<div class="column_container span3 clearfix">
				<section id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><br></div>
		</section>			</div>

			<div class="column_container span3">
				<section id="text-8" class="widget widget_text clearfix"><div class="widget_title"><h5>Liens</h5></div>			<div class="textwidget">&gt;<a href="http://www.corsematin.com/">Corse matin</a><br>
&gt;<a href="http://www.corsenetinfos.fr/" target="_blank">Corse net infos</a><br>
&gt;<a href="http://www.parolesdecorse.fr/">Paroles de Corse</a><br>
&gt;<a title="Le site des Corses qui veulent recentrer des Corses" href="http://www.corsicarencontre.com/">Corsica Rencontre</a><br>
&gt;<a href="http://corse.france3.fr/">France 3 Corse via Stella</a><br>
&gt;<a href="http://www.jdcorse.fr/JDC2/" target="_blank">Le journal de la Corse</a><br>
&gt;<a href="http://www.opinionofcorsica.com/" target="_blank">Opinion Of Corsica</a><br>
</div>
		</section>			</div>

			

		</div>

    </footer>

    
	<!-- Footer #1 Wrapper End -->

	<!-- Footer #2 Wrapper Start -->

	<footer id="footer2" class="clearfix">

		<div class="clearfix">

			<div class="left clearfix">
				<div id="email-widget-2" class="widget left email"><a href="mailto:corsica.radio@free.fr"><i class="icon-email"></i>corsica.radio@free.fr</a></div>			</div>

			<div class="right clearfix">
				<div id="text-4" class="widget right widget_text">			<div class="textwidget">© Copyright CORSICA RADIO Tous droits réservés</div>
		</div>			</div>

		</div>

    </footer>

	<!-- Footer #2 Wrapper End -->

	<div id="scripts">

		
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.corsicaradio.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://www.corsicaradio.com/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corsicaradio.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/themes/goodwork/js/plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_objects = {"base":"http:\/\/www.corsicaradio.com\/wp-content\/themes\/goodwork","colorAccent":"#FD4326","secondColor":"#DBDBDB","blogPage":"8","commentProcess":"Processing your comment...","commentError":"You might have left one of the fields blank, or be posting too quickly.","commentSuccess":"Thanks for your response. Your comment will be published shortly after it'll be moderated."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corsicaradio.com/wp-content/themes/goodwork/js/scripts.min.js'></script>

	</div>

	<div id="oldie">
		<p>This is a unique website which will require a more modern browser to work!		<a href="https://www.google.com/chrome/" target="_blank">Please upgrade today!</a>
		</p>
	</div>
	
</body>
</html>